rc-la-team.forumsactifs.com

Groupe amical de modelisme TT
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | .
 

 Problème sur banc de démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Wiwi
RC' la team


Messages : 376
Age : 41
Localisation : Rexpöede

MessageSujet: Problème sur banc de démarrage.   Mar 25 Mar - 21:37

Salut les amis,

Alors voilà, dimanche dernier j'ai rencontré un problème avec mon banc. Celui-ci n'a d'un seul coup plus démarré. Se faisant je l'ai donc démonté.  nous voyons 

J'ai donc testé chaque moteur indépendamment sur ma batterie au plomb 12V. Chaque moteurs à correctement fonctionné.

J'ai donc regardé plus loin et constaté que le système poussoir qui permet de faire contact; celui-ci se composant d'une rondelle qui entre en contact sur deux lamelles. Cet ensemble reposant sur du plastique, celui-ci a donc en parti fondu sur les éléments rendant donc ceux-ci inactif dans leur rôle de passage du courant.

J'ai évidemment nettoyé l'ensemble de tout plastique superflu. Après le remontage, le test fut concluant.

Après cela j'ai donc décidé de procéder à l'astuce qui se trouve sur le lien ci-après qui est très bien expliqué.  study 

http://www.monstertruck-team16.fr/les-articles/16-technique-et-astuces-rc/44-booster-et-fiabiliser-son-banc-de-demarrage

  
Revenir en haut Aller en bas
 

Problème sur banc de démarrage.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
rc-la-team.forumsactifs.com :: Les débutants :: Le debut dans le modelisme-